Polliwog 1.0.2

Polliwog

Tags:
  1. XenForo Rocks
    About This File
    Spiritual successor to


    Note: there is no upgrade path from froggy to polliwog. Also noteworthy, the version check in polliwog is incompatible with the version check for 3.x applications.

    Note2: if you receive a failed push warning from the marketplace api, check the permissions for applications/polliwog/interface/rest/rest.php, verify it conforms to your security settings (for me it was 0644).